Sie sind nicht angemeldet.

Hallo zusammen,

um Spammern die einfachere Variante der Anmeldung nicht zu geben, haben wir da die automatische Anmeldung geschlossen. Es besteht immer die Möglichkeit sich für das Forum anzumelden, jedoch nur über den Admin zur Freigabe!
Anmelden - danach Mail an forum(at)triumphowners.ch mit dem angemeldeten Namen und du wirst direkt freigeschaltet. Sorry, geht einfach nicht anderst!

Lieber Besucher, herzlich willkommen bei: Triumphowners - Schweiz. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

bonneviller

Anfänger

  • »bonneviller« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 6. Oktober 2012

Beruf: Mechaniker

  • Nachricht senden

Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied

1

Sonntag, 30. Dezember 2012, 10:23

Blinker

Salü, hab an meine bonnie die Blinker gewechselt und nun blinken alle immer zusammen. an der Verkabelung kanns nicht liegen. Lieg es daran das jetzt 12V/21 W birli als Blinker drin sind und nicht wie original die 12V/10W? Würde da ein relais Tausch reichen?





uk.gif

Mech

Anfänger

    Schweiz (Confoederatio Helvetica)

Beiträge: 14

Registrierungsdatum: 29. Januar 2011

Wohnort: Olten Zelglistrasse 10A 4600 Schweiz

Beruf: Dipl. Leiter Instandhaltung Maschinenbau

  • Nachricht senden

Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied Seit über 93 Monaten Mitglied

2

Samstag, 5. Januar 2013, 23:28

Hast du LED Blinker verbaut?
Oder neue konventionelle Blinker?

LED muss ein Widerstand dazwischen geschaltet werden.
Konventionell, Kabel eventuell vertauscht?
Konolle und dann nochmals testen.
Einisch Mech, immer Mech fire 1102.gif

bonneviller

Anfänger

  • »bonneviller« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 6. Oktober 2012

Beruf: Mechaniker

  • Nachricht senden

Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied Seit über 72 Monaten Mitglied

3

Samstag, 26. Januar 2013, 18:18

salü. sind konventionelle. nicht so fan von Led. also wie kabel vertauscht? plus und minus und signalkabel? nee denke nicht.hinten sicher nicht. vorne eigentlich auchnicht. habe halt immer auf warnblinkermodus wenn ich jetzt blinke. aber bei classicbike-raisch n digitales relais geholt das aber nur 2 anschlüsse hat. das originale aber 3. wo soll das blos hin? hab jedenfalls auch neue blinker, solche aus metall, gekauft. also wieder löten. btw. bei den blinkern heissts masse am gehäuse abnehmen. eicht das wenn ich das plättchen an dem die blinker befestigt sind an masse lege und den blinker mit einer federscheibe befestige?

Ähnliche Themen

Counter:

Gezählt seit: 30. September 2010, 18:27 | Alter (in Tagen): 2 940,59 | Hits heute: 26| Hits gesamt: 6 111 946 | Hits Tagesrekord: 19 674 | Klicks heute: 46 | Klicks gesamt: 15 327 433 | Klicks Tagesrekord: 113 053 |
Swiss Biker Top SitesEuro Bikers Top SitesMy Topsites List Top50-Motorradseiten für Österreich
Motorrad & Biker Topliste www.motorrad-top100.de.beTOP100 by RIDERS de CASADA - FREE BIKER from Italy
free counters IP